Land Rover Prikbord

Het meest uitgebreide Land Rover forum en prikbord, hier vind u de meeste Land Rover berichten. Oa over de Series, Defender, Discovery en Range Rover.
Het is nu ma 06 jul 2020, 02:18

Alle tijden zijn GMT + 1 uur [ Zomertijd ]




Plaats een nieuw onderwerp Antwoord op onderwerp  [ 15 berichten ] 
Auteur Bericht
 Berichttitel: startproblemen serie 3
BerichtGeplaatst: za 07 maart 2020, 15:37 
Offline

Geregistreerd: zo 24 apr 2016, 19:22
Berichten: 7
Hallo allemaal,

Mijn '88 serie 2a (maar veel onderdelen van serie 3) heeft een aantal problemen
Het is een benzine blokje (op LPG) met electronische ontsteking

Allereerst draaide de startmotor van de ene op de andere keer niet meer snel genoeg rond
Tegelijk zat de koppeling vast.
Auto had 3 weken stilgestaan, was in november ergens
Hij stonf destijds buiten in het vocht maar heb hem binnen in een droge loods gezet om te reparern

Dus eerst de koppeling losgekregen, was de slave die muur vast zat
Gelijk maar een nieuwe startmotor erop en een nieuwe start solenoid erop
Maar nu wil ik hem starten maar de start motor draait nog steeds nauwelijk rond
Koppeling is vrij, want in zijn vrij kan ik de auto op en neer duwen en als ik dat doe als hij in zijn 4 staat dan draait de motor mee
(dan zie je de fan draaien) dus motor of koppleing zijn vrij toch ?

Nieuwe (extra) massa van startmotor naar chassis......geen verbetering
Met startkabel van huis van startmotor direct op min van deaccu....geen verbetering
Startmotor uitgebouwd en met startkabels rechtstreeks op de accu.......startmotor draait snel rond dus is oke
Voor de zekerheid ook nog de originele kabel tussen startmotor en solenoid met een startkabel er tussen gezet...geen verschil)
Massasleutel er tussen uit gehaalt en de kabels rechtstreeks met elkaar verbonden....geen verschil

Accu laten testen....was oke,
Toch uiteindelijk ook nog maar een nieuwe, sterkere accu gekocht.......geen verschil: hij draaid nog steeds nauwelijks rond

Nu weet ik het niet meer....
Geen idee wat ik nog meer kan testen

Iemand suggestie's ??
Ik hoor het graag want wil inmiddels wel weer lekker rond gaan tuffen

Groet
Frank
Driebergen


Meld dit bericht
Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: za 07 maart 2020, 16:49 
Offline

Geregistreerd: za 13 sep 2014, 08:09
Berichten: 433
Hoe is de aarding bij je accu?

Loopt je blok wel als je hem aansleept?
Je kan ook even de bougies eruit halen en met de slinger voelen of je blok soepel rond loopt.

Maar mijn ervaring is, of startmotor, bekabeling, relais. Ik zou denken dan het niet veel kan zijn..

Heb je geen zware startkabels die je van de aarde van de startmotor naar de accu kan leggen?

Eventueel het zelfde trucje met de + ..
Maar doe dit wel met zijn 2e en alleen als je zeker weet wat je doet.

Je zal niet de eerste zijn die zijn auto ziet veranderen in een hoopje verwrongen ijzer.


Meld dit bericht
Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: za 07 maart 2020, 17:02 
Offline

Geregistreerd: zo 24 apr 2016, 19:22
Berichten: 7
Ik heb de aarde van de startmotor al met een zware startkabel verbonden met de - van de acco om zo alle massa problemen uit te sluiten.
Maar dat maakt niks uit
Dit trucje met de + heb ik nog niet gedaan. Was vandaag alleen in een achteraf gelegen loods.....leek me geen goed plan om dan met de +draad te gaan experimenteren ;-)
Zo was het vandaag ook niet mogelijk om hem te slepen in mijn eentje
De tip met bougies eruit halen zal ik komende week eens proberen. Goede tip !!

Uiteindelijk ga ik zelfs de startmotor verdenken, ondanks dat deze een hele nieuwe is......je weet het maar nooit

Dank voor het meedenken


Meld dit bericht
Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: zo 08 maart 2020, 09:34 
Offline
Avatar gebruiker

Geregistreerd: zo 07 sep 2014, 10:45
Berichten: 256
heb je misschien een 24v startmotor op een 12v systeem?
J.


Meld dit bericht
Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: zo 08 maart 2020, 11:21 
Offline

Geregistreerd: zo 24 apr 2016, 19:22
Berichten: 7
Nee had ik ook al aangedacht.
Startmotor gekocht bij van Dam in Rhenen, tegelijk met bougiekabels en bobine :lol:

voor de zekerheid ook het nummer opgezocht op internet en is een 12 volt starter


Startmotor loopt heel zwaar en af en toe sneller
Precies de symptomen van een slechte massa of defecte accu
Maar die heb ik op verschillende manier gecheckt en/of extra verholpen

snap het dus niet

Startsolenoid is het enig wat ik nog niet heb gecheckt
Deze is ook nieuw maar ja, alles kan kapot zijn denk ik dan maar

Heb echter geen idee hoe ik deze kan controleren
Het is een losse solenoid

Dank voor het meedenken !


Meld dit bericht
Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: zo 08 maart 2020, 12:29 
Offline

Geregistreerd: zo 05 okt 2014, 08:42
Berichten: 146
Even met een hele dikke kabel rechtstreeks plus op de startmotor zetten om de solenoid te omzeilen en je weet het.

Gert-Jan


Meld dit bericht
Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: zo 08 maart 2020, 12:35 
Offline

Geregistreerd: zo 24 apr 2016, 19:22
Berichten: 7
Crazy-G schreef:
Even met een hele dikke kabel rechtstreeks plus op de startmotor zetten om de solenoid te omzeilen en je weet het.

Gert-Jan


Heb je ook een tip om de vonkenregen te voorkomen ?
Heb dit geprobeerd maar mijn startkabel bleef bijna plakken en inbranden op de +pool (nieuwe accu dus vond ik zonde)

Of heb je zoiets van.....niet te bang zijn :D


Meld dit bericht
Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: zo 08 maart 2020, 12:55 
Offline
Avatar gebruiker

Geregistreerd: zo 07 sep 2014, 10:45
Berichten: 256
Ik heb hier nog een nieuwe losse solenoid liggen voor een s3. Mag je op komen halen om te testen.
Al denk ik niet dat het daar aan ligt.
misschien overbodig: tijdens starten koppeling in. dan heeft ie minder weerstand.
j.


Meld dit bericht
Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: ma 09 maart 2020, 09:50 
Offline

Geregistreerd: vr 29 jan 2016, 10:42
Berichten: 5
Meet eens hoeveel spanning je hebt tijdens het starten op de accu en de startmotor
zo nagenoeg gelijk moeten zijn


Meld dit bericht
Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: di 10 maart 2020, 14:42 
Offline
Avatar gebruiker

Geregistreerd: zo 07 sep 2014, 10:45
Berichten: 256
Nog even het verhaal doorgelezen.
"Koppeling is vrij, want in zijn vrij kan ik de auto op en neer duwen en als ik dat doe als hij in zijn 4 staat dan draait de motor mee
(dan zie je de fan draaien) dus motor of koppleing zijn vrij toch ?"
* bedoel je met vrij dat je koppeling is ingetrapt of dat je de v-bak in zijn "neutraal' hebt gezet.
Een goede startmotor (+ kabels + accu) zou moeiteloos de motor rond draaien, zelfs al staat ie in zijn "neutraal", de koppeling ingedrukt geeft alleen wat weerstand minder.
* Krijgt je de motor wel met de hand rond gedraaid? Je zou de bougies er uit kunnen halen om de tegendruk weg te halen.
J.


Meld dit bericht
Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: di 10 maart 2020, 15:11 
Offline

Geregistreerd: zo 24 apr 2016, 19:22
Berichten: 7
Koppeling vrij bedoel ik dat de versnellingsbak in zijn neutraal staat.
Als ik hem in zijn 4e versnelling zet, koppelingpendaal los(dus niet ingetrapt) en ik duw de auto zie ik de fan van de motor draaien
Als ik de versnellingsbak in zijn vrij zet, weer koppeling los dan draaid de motor niet
Dus mijn conclusie is dat de motor vrij kan rondraaien en dus geen weerstand heeft waardoor de startmotor hem niet rond kan krijgen

Ik hoop eind van de week een hulpje mee te krijgen dan heb ik een extra handje om dingen uit te sluiten
Dan kan ik een startkabel rechtstreeks op de startmotor zetten
(ik begin steeds meer te geloven dat de nieuwe startmotor toch kortsluiting geeft of zo, ondaks dat hij splinternieuw is)


Meld dit bericht
Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: di 10 maart 2020, 23:41 
Offline

Geregistreerd: ma 27 nov 2017, 21:15
Berichten: 33
Je zou de weerstand in je solenoid nog kunnen meten door deze handmatig, of in de bankschroef in te duwen en dan over de aansluitpinnen meten. Ik heb ooit gehad dat er door roet op de contactpinnen een weerstand van ommenabij de 63ohm stond. Solenoid open gezaagd, schoon gemaakt en dicht gesoldeerd en toen was weerstand nagenoeg nul. Dit was nadat ik drie keer de verkeerde solenoid had besteld.


Meld dit bericht
Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: do 12 maart 2020, 09:17 
Offline

Geregistreerd: di 11 feb 2020, 10:12
Berichten: 10
weet niet of je er wat aan hebt , maar er steekt aan de achterkant van de startmotor een draad eind uit (1/4 unc) wat aan de plaat vast zit met de koolborstels onder de achter kap, van dat boutje loopt een extra massa verbinding naar het chassis . als deze er niet is werkt de motor wel , of niet of soms of langzaam .


Meld dit bericht
Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: do 12 maart 2020, 09:43 
Offline

Geregistreerd: zo 24 apr 2016, 19:22
Berichten: 7
Hoi,

Welk draadeind bedoel je precies ?
Er zitten 2 gaten in het frame waarmee je hem op de motor/versnellingsbak vastzet
HIER heb ik de massa aan gezet (zat ook zo bij de oude startmotor)

Er komt op de "kop" van de startmotor maar 1 draadeinde uit met een moertje
Hierop heb ik de + draad van de solenoid vastgezet
Meer optie's om iet vast te zetten heb ik niet

Het rare is ook dat de startmotor wel ronddraaid als ik hem, buiten de auto op de grond, met startkabels verbind met de accu
Dan draaid hij snel rond
Ik heb alleen de indruk dat als hij, ingebouwd, kracht moet zetten dat het dan mis gaat

Ik ben benieuwd wat je met de extra massa draad van je bedoeld
Dank alvast voor al het meedenken !!


Meld dit bericht
Omhoog
 Profiel  
Antwoord met een citaat  
BerichtGeplaatst: di 07 apr 2020, 07:42 
Offline

Geregistreerd: zo 24 apr 2016, 19:22
Berichten: 7
UPDATE....

Nadat een bevriende monteur ook zijn deskundigheid heeft botgeviert en we samen verschillende zaken hebben uitegzocht
was de conlusie dat het toch de startmotor zelf moest zijnDeze had ik nieuwtje nieuw gekocht.

Terug gegaan en ik heb een andere nieuwe meegekregen
En wat denk je.....startmotor draaid lekker snel rond !!

Zo zie je maar dat ook hele nieuwe producten een foutje kunnen hebben en je ze dus nooit kunt uitsluiten in je zoektocht

Nu maar de hele handel weer in elkaar zetten en lekker tuffen
Dank alemaal voor het meedenken


Meld dit bericht
Omhoog
 Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ 15 berichten ] 

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 13 gasten


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Zoek naar:
Powered by phpBB® Forum Software © phpBB Group
phpBB.nl Vertaling

LaroPrik.nl is onderdeel van Land Rover Forum en Land Rover Prikbord.

Land Rover Forum, de grootste en gezelligste verzameling Nederlandstalige Land Rover berichten.